You are on page 1of 6

!

hostname BRMLPLATORRECHILLEPIN
!
no logging console
enable secret 5 $1$h5uY$0OVkY1M31RFsze.vM2Nc20
!
ip subnet-zero
!
!
no aaa new-model
no dot11 igmp snooping-helper
dot11 vlan-name CCTV vlan 1907
!
dot11 ssid km22clt1990
vlan 1990
authentication open
infrastructure-ssid
!
!
!
username admin password 7 05060A1F721F1E59
!
bridge irb
!
!
interface Dot11Radio0
no ip address
no ip route-cache
!
ssid km22clt1990
!
speed basic-6.0 9.0 12.0 18.0 24.0 36.0 48.0 54.0
channel 5805
station-role root bridge
rts threshold 4000
concatenation
distance 10
infrastructure-client
!
interface Dot11Radio0.11
encapsulation dot1Q 11
no ip route-cache
bridge-group 11
bridge-group 11 spanning-disabled
!
interface Dot11Radio0.1090
encapsulation dot1Q 1090
no ip route-cache
bridge-group 254
bridge-group 254 spanning-disabled
!
interface Dot11Radio0.1790
encapsulation dot1Q 1790
no ip route-cache
bridge-group 253
bridge-group 253 spanning-disabled
!
interface Dot11Radio0.1907
encapsulation dot1Q 1907
no ip route-cache
bridge-group 255
bridge-group 255 spanning-disabled
!
interface Dot11Radio0.1990
encapsulation dot1Q 1990 native
no ip route-cache
bridge-group 1
bridge-group 1 spanning-disabled
!
interface FastEthernet0
no ip address
no ip route-cache
hold-queue 80 in
!
interface FastEthernet0.11
encapsulation dot1Q 11
no ip route-cache
bridge-group 11
bridge-group 11 spanning-disabled
!
interface FastEthernet0.1090
encapsulation dot1Q 1090
no ip route-cache
bridge-group 254
bridge-group 254 spanning-disabled
!
interface FastEthernet0.1790
encapsulation dot1Q 1790
no ip route-cache
bridge-group 253
bridge-group 253 spanning-disabled
!
interface FastEthernet0.1907
encapsulation dot1Q 1907
no ip route-cache
bridge-group 255
bridge-group 255 spanning-disabled
!
interface FastEthernet0.1990
encapsulation dot1Q 1990 native
no ip route-cache
bridge-group 1
bridge-group 1 spanning-disabled
!
interface BVI1
ip address 192.168.90.36 255.255.255.0
no ip route-cache
!
ip default-gateway 192.168.90.1
ip http server
no ip http secure-server
ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
!
snmp-server community amsa*508 RO
!
control-plane
!
bridge 1 route ip
!
!
!
line con 0
line vty 0 4
login local
!
end

BRMLPLATORRECHILLEPIN#192.168.90.31
Trying 192.168.90.31 ... Open

User Access Verification

Username: admin
Password:
BRMLPLATORREPOZOS>ena
Password:
BRMLPLATORREPOZOS#sh run
Building configuration...

Current configuration : 2915 bytes


!
! Last configuration change at 11:18:07 UTC Mon Jun 21 1993
version 15.3
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname BRMLPLATORREPOZOS
!
!
logging rate-limit console 9
enable secret 5 $1$ExfW$KHdxKCZvp8WUmLxX1P11C1
!
no aaa new-model
no ip source-route
no ip cef
!
!
!
!
dot11 syslog
dot11 vlan-name CCTV vlan 1907
dot11 vlan-name Datos vlan 1090
dot11 vlan-name WIFI vlan 11
!
dot11 ssid POZOSSCR
vlan 1990
authentication open
!
!
!
no ipv6 cef
!
!
username ADMIN password 7 151F071C57797B74
!
!
bridge irb
!
!
!
interface Dot11Radio0
no ip address
shutdown
antenna gain 0
packet retries 64 drop-packet
station-role root
bridge-group 1
bridge-group 1 subscriber-loop-control
bridge-group 1 spanning-disabled
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
!
interface Dot11Radio1
no ip address
!
ssid POZOSSCR
!
antenna gain 34
peakdetect
dfs band 3 block
speed basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48
.0 basic-54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m
15.
power local 21
packet retries 64 drop-packet
channel width 40-above
channel 5765
station-role root bridge
distance 6
!
interface Dot11Radio1.11
encapsulation dot1Q 11
bridge-group 11
bridge-group 11 spanning-disabled
!
interface Dot11Radio1.1090
encapsulation dot1Q 1090
bridge-group 255
bridge-group 255 spanning-disabled
!
interface Dot11Radio1.1907
encapsulation dot1Q 1907
bridge-group 254
bridge-group 254 spanning-disabled
!
interface Dot11Radio1.1990
encapsulation dot1Q 1990 native
bridge-group 1
!
interface GigabitEthernet0
no ip address
duplex auto
speed auto
!
interface GigabitEthernet0.11
encapsulation dot1Q 11
bridge-group 11
bridge-group 11 spanning-disabled
!
interface GigabitEthernet0.1090
encapsulation dot1Q 1090
bridge-group 255
bridge-group 255 spanning-disabled
!
interface GigabitEthernet0.1907
encapsulation dot1Q 1907
bridge-group 254
bridge-group 254 spanning-disabled
!
interface GigabitEthernet0.1990
encapsulation dot1Q 1990 native
bridge-group 1
!
interface GigabitEthernet1
no ip address
duplex auto
speed auto
bridge-group 1
!
interface GigabitEthernet1.1090
encapsulation dot1Q 1090
bridge-group 255
!
interface GigabitEthernet1.1790
encapsulation dot1Q 1790
!
interface GigabitEthernet1.1907
encapsulation dot1Q 1907
bridge-group 254
!
interface BVI1
mac-address fc5b.3991.4ea2
ip address 192.168.90.31 255.255.255.0
ipv6 address dhcp
ipv6 address autoconfig
ipv6 enable
!
ip default-gateway 192.168.90.1
ip forward-protocol nd
ip http server
no ip http secure-server
ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
!
!
bridge 1 route ip
!
!
!
line con 0
line vty 0 4
login local
transport input all
!
end

BRMLPLATORREPOZOS#

You might also like