You are on page 1of 5

EVALUACIN DIAGNOSTICA

1. Que es un sistma operativo?


a.Es un programa diseado para que el computador prenda
b.Es el que muestra la barra de tareas
c.Es un conjunto de programas indispensable para que el computador
funcione
d.Es un software diseado para la ejecucion de programas
2. Cual de las siguientes opciones corresponden a tipos de Sistemas
Operativos Existentes en el mercado.
a.Windows, Mac Os, Linux
b.Office, Word, Excel
c.Mother Board, Mouse, Teclado
d.Internet, Servidor, Conexin FTP
3. Que programa de MS oficce utilizamos para escribir cartas?
A.Word
B.Excel
C.Internet
D.Pluma y papel
4. El teclado permite la entrada de datos al computador?
Verdadero
Falso
5. Cules cree que permiten la salida de informacin?
A.Teclado
B.Mouse
C.Monitor
D.Impresora
6. Menciona que son Dispositivos de Almacenamiento?
A.Permiten la comunicacin entre los usuarios y la computadora
B.Proporcionan almacenamiento no voltil de datos y memoria.
C.Permiten conectar a la computadora con otras a travs de una
interfaz de red. Entre ellos se pueden mencionar los Modem, Tarjetas
de Interfaz de Red,
D.Proporcionan almacenamiento no voltil de datos y memoria.
7. Que son Dispositivos de Comunicaciones?
A.Proporcionan almacenamiento no voltil de datos y memoria.
B.Permiten la comunicacin entre los usuarios y la computadora.
C.Permiten conectar a la computadora con otras a travs de una
interfaz de red. Entre ellos se pueden mencionar los Modem, Tarjetas
de Interfaz de Red,
D.Windows Live Messenger
8. Un Hipervnculo es:
A.otra pgina para encontrar informacin

B.Otro nombre para el URL


C.Un punto de navegacin para ir a otra pgina
D. Una propaganda
9. Excel es un programa que permite manipular datos numricos y
alfanumricos dispuestos en forma de tablas. Habitualmente es posible
realizar clculos complejos con frmulas y funciones y dibujar
distintos tipos de grficas.
Verdadero
Falso
10. Toda formula de Excel debe comenzar con el smbolo de ( = )
Verdadero
Falso
11. Formula que permite sumar los valores desde la celda A1 hasta la
celda A33.
A.=(A1:A33)
B.=SUMA(A1:A33)
C.SUMA(A1:A33)
D.=SUMA(A1+A33)
12. QUE CONVINACION DE TECLAS ME PERMITE COPIAR UN DOCUMENTO?
A.CONTROL B
B.CONTROL C
C.CONTROL T
D.CONTROL SHIFT
13. Qu tipo de software de aplicacin, o programa, es Excel?
A.Hoja de texto
B.Hoja de clculo
C.Procesador de Palabras
D.Diseo de operaciones
14. Cules son las tres funciones de Excel?
A.Organizar la informacin en tablas, realizar clculos con los datos
y crear grficas.
B.Crear operaciones matemticas, lgicas y de texto
C.Organizar en celdas la informacin, ordenarla y filtrarla
D.Crear tablas de datos dinmicas, crear grficas de datos dinmicas e
imprimir hojas de resultados
15. Las hojas de clculo de Excel estan organizadas por...
A.Celdas, letras y numeros
B.Filas, columnas y referencias
C.Columnas, valores y formulas
D.Filas, columnas y celdas
16. En Excel 2013 los comandos ms comunes estan organizados en:
A.Barras de comandos
B.Cinta de opciones
C.Fichas e iconos
D.Barra de herramientas rpidas

17. La Cinta de opciones se divide en tres elementos, qu son:


A.Fichas, grupos y comandos
B.Fichas, hojas y etiquetas
C.Hojas, filas y columnas
D.Letras, nmeros y celdas
18. Desde Excel 2007 la barra de herramientas de acceso rpido es
personalizable, ahora en Excel 2013 tambien es personalizable la cinta
de opciones.
Verdadero
Falso
19. Al cambiar el formato de la fuente, el tamao, el color de fuente,
el color de relleno o los bordes, se cambia en todas las celdas de la
hoja.
Verdadero
Falso
20. Se pueden seleccionar varias celdas continuas arrastrando el
puntero del ratn, o tambien:
A.Arrastrando el borde de cada fila o culumna
B.Arrastrando el puntero del raton por las letras de la filas o los
numeros de las columnas
C.Presionado la tecla ALT y dando clic en cada celda
D.Presionado la tecla Maysculas o Shift y usando las flechas del
teclado
21. Para crear selecciones de celdas no continuas debemos:
A.Presionar la tecla CTRL y dar clic con el puntero del ratn en las
celdas a seleccionar
B.Presionar la tecla CTRL y dar doble clic con el puntero del ratn en
las celdas a seleccionar
C.Presionar la tecla SHIFT + CTRL y dar clic con el puntero del ratn
en las celdas a seleccionar
D.Presionar la tecla CTRL + ENTER y dar clic con el puntero del ratn
en las celdas a seleccionar
22. Cuando escribimos en la celdas de Excel los datos alfanumricos
(nombres, direcciones, correos, etc.) quedan alineados a la izquierda,
mientras que los datos nmericos (cantidades, fechas, porcentajes,
etc.) se alinean a la derecha.
Verdadero
Falso
23. En Excel es posible ocultar toda una fila o una columna sin perder
los datos que en ellas se encuentran.
Verdadero
Falso
24. Las referencias de una celda es como su nombre, cada una tiene la
suya. Estas referencias se forman por:
A.El numero de la fila y la letra de la columna
B.El nombre de la hoja, un signo de admiracin final y el numero de la
fila

C.El nombre de la columna y el nombre del libro


D.La letra de la columna y el numero de la fila
25. Las formulas en Excel 2013 pueden empezar con un signo de \"igual
a\" (=) o tambien con un signo de adicin o suma (+).
Verdadero
Falso
26. Que es Microsoft Access 2007?
A.Una Base de Datos
B.Gestor de Base de Datos
C.Un Parche de Office
D.Una Hoja de Clculo
27. Que es una base de datos?
A.Un monton de letras y numeros
B.objeto que se define y utiliza para almacenar los datos
C.es un conjunto de datos que estn organizados para un uso
determinado
D.una tabla con campos
28. el campo que se conecta con las de mas tablas en una base de datos
de Access se denomina:
A.Clave principal
B.codigo
C.nombre principal
D.registro llave
29. El objeto ms importante de una base de datos es el campo?
Verdadero
Falso
29. el nombre del archivo de una base de datos va acompaado con la
extensin:
A..dbacc
B..accdd
C..accdb
D..bdacc
30. Cual no es un navegador web?
A.CHROME
B.GOOGLE
C.INTERNET EXPLORER
D.MOZILLA FIREFOX
31. Safari es un motor de bsqueda ?
Verdadero
Falso
32. Cual de las siguientes opciones no es un motor de bsqueda?
A.ALTAVISTA
B.GOOGLE
C.SAFARI
D.BING

33. Webinar Es la combinacin de las palabras Web y seminario


conocido popularmente como Conferencia Web?
Verdadero
Falso